Перейти в нашу группу Вконтакте. Откроется в новом окне.  Alfisti.by в Facebook Alfisti.by в Skype Alfisti.by в Twitter Alfisti.by в YouTube

На главную сайта     // История марки     // Модели     // Альфистам     // О клубе     
Регистрация    Вход    Форум    Поиск    FAQ





  Реклама:


Правила форума


Внимание!
Прежде чем создать тему, обязательно ознакомьтесь с Правилами создания тем в техническом разделе!
Темы нарушающие правила могут быть удалены.



 Страница 1 из 1 [ Сообщений: 5 ] 



Автор Сообщение
 Заголовок сообщения: Электрика - вопрос\ответ по Alfa Romeo 156
 Сообщение Добавлено: 17 авг 2019, 14:16 
Не в сети
новичок

Зарегистрирован: 24 ноя 2015, 18:27
Сообщения: 54
Откуда: Минск
Авто: Alfa romeo 156 sportwagon
Что то форум стал заплывать тиной... :D Предлагаю Всем у кого есть желание писать сюда - кидайте свои вопросы по электрике Альфа Ромео 156, (по бензину точно) - помогу схемой, советом, короч обсудим Ваши болячки... :idea:


Вернуться к началу 
 Заголовок сообщения: Re: Электрика
 Сообщение Добавлено: 20 авг 2019, 06:34 
Не в сети
начинающий Альфист

Зарегистрирован: 10 ноя 2012, 11:27
Сообщения: 92
Откуда: Минск
Авто: Alfa-romeo 166
dne2256644 писал(а):
Что то форум стал заплывать тиной... :D Предлагаю Всем у кого есть желание писать сюда - кидайте свои вопросы по электрике Альфа Ромео 156, (по бензину точно) - помогу схемой, советом, короч обсудим Ваши болячки... :idea:

после обновы сюда вооще редко кто заходит


Вернуться к началу 
 Заголовок сообщения: Re: Электрика - вопрос\ответ по Alfa Romeo 156
 Сообщение Добавлено: 01 дек 2019, 19:59 
Не в сети
новичок

Зарегистрирован: 01 дек 2019, 19:53
Сообщения: 1
Откуда: Познань
Авто: Alfa romeo 147
Здравствуйте. Проблема с клаксоном. Не идёт напряжение на улитки. Реле и предохранитель рабочие, но при нажатии на кнопку на руле реле даже не клацает. На руле напряжение есть. Где искать разрыв?


Вернуться к началу 
 Заголовок сообщения: Re: Электрика - вопрос\ответ по Alfa Romeo 156
 Сообщение Добавлено: 22 дек 2019, 14:49 
Не в сети
новичок

Зарегистрирован: 20 дек 2019, 19:02
Сообщения: 4
Откуда: Кричев
Авто: Alfa Romeo 156 2.5 Busso 6МКПП
Всем привет . После поездки в 300 км поставил на ночь авто. Утром хотел поехать на заправку , завелась без проблем , но загорелась лампочка форсунки , на педаль газа при нажатой педали тормоза - ноль реакции , когда педаль тормоза отпускаю обороты очень вяло поднимаются . Помогите пожалуйста разобраться... Видел похожую тему , но так и не добился толку в чем дело... Help me please... Alfa Romeo 156 2.5 busso 6мкпп .


Вернуться к началу 
 Заголовок сообщения: Re: Электрика - вопрос\ответ по Alfa Romeo 156
 Сообщение Добавлено: 18 янв 2020, 15:58 
Не в сети
новичок

Зарегистрирован: 29 июл 2017, 17:12
Сообщения: 3
Откуда: минск
Авто: Альфа 156 2.0 TS
Здравствуйте.Неожиданно перестал работать переключатель направления потока воздуха,регулятор силы потока включается с с задержкой примерно 10 сек.Где копать?


Вернуться к началу 
Показать сообщения за:  Поле сортировки  
 
 Страница 1 из 1 [ Сообщений: 5 ] 





 
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: